Kachelweerstand

Voor vragen over de electronica en de voertuigcomputers
Gesloten
Saskia

Kachelweerstand

Bericht door Saskia » 17 sep 2008, 18:22

Hi allemaal

Wie o wie kan mij helpen?? :cry:

Mijn aanjager van mijn Mondi deed het alleen nog op standje :oops: 4 en op aanraden van een kennis heb ik de kachelweerstand vervangen maar nu doet mijn verwarming het niet meer.
Wel alle standjes! :D

Help!! heeft dit iets met elkaar te maken? (de winter komt er aan!!)

Groetjes Saskia

tango503
Berichten: 59
Lid geworden op: 19 jun 2008, 21:40
Woonplaats: amsterdam
Leeftijd: 58

Re: Kachelweerstand

Bericht door tango503 » 18 sep 2008, 11:18

Hoi Sas ..

Kan je meer info geven over je mondi.
Welke type enz....
Ik heb dit vroeger ook gehad.( mk2 ).
Die hebben aan de achterkant van de knop de lagertjes weer terug gezet.
Die waren er uit gevallen,en toen deed die het weer.
Wat jij hebt,is volgens bij dat hij je kachel niet meer aan stuurt.
Dus dat is een probleem van de monteur ,want je kachel heeft het wel gedaan.

ik hoor het wel als het gefixt is.

tango :drive

Jeffrey

Re: Kachelweerstand

Bericht door Jeffrey » 19 sep 2008, 09:45

Hi Tango

Die "monteur"was ikzelf :oops:

Enige wat ik gedaan heb is de weerstand vervangen, kan het zo zijn dat ik een verkeerde weerstand heb??

Gaat trouwens om een MK1 1,8 16V uit 1995

Gr Sas

tango503
Berichten: 59
Lid geworden op: 19 jun 2008, 21:40
Woonplaats: amsterdam
Leeftijd: 58

Re: Kachelweerstand

Bericht door tango503 » 19 sep 2008, 13:00

Hoi Jeff.

Dat durf ik niet met zekerheid te zeggen.
Maar als ik jou was dan zou ik dmet die ene weerstand die je hebt vervangen naar de ford gaan.
En de zelfde weerstandje gaan halen.dan weet je zeker of het aan je weerstand licht.
Ik zal het ook even vragen bij mijn dealer of het daaraan kan liggen.

sorry dat ik niet met zekerheid kan helpen.

mvg tango

dennis

Re: Kachelweerstand

Bericht door dennis » 01 jan 2009, 20:28

beste mensen ik ben nieuw op dit forum en ik ben hier niet zo handig mee dus het kan zijn dat mijn vraag verkeerd staat,

maar van mijn aanjager/airco werk stand 123 niet en 4 wel ik heb de schakelaar al door gemeten en die werkt dus ik denk dat het aan de weerstand ligt alleen kan ik die niet vinden omdat ik van deze auto ook geen elctrisch schema heb weet iemand mischien een oplossing voor mijn probleem en heeft iemand misschien een schema voor mij

Gesloten

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast